ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




21 ตุลาคม 2562, 02:00 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ยินดีต้อนรับเข้าสู่... หนึ่งทศวรรษ ThaiDreambox

 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: 1 2 [3]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ต้องการGTmedia V8 Nova สีน้ำเงิน  (อ่าน 2271 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #40 เมื่อ: 29 กันยายน 2562, 09:35 »

ได้รับ GTmedia V8 Nova มาแล้วครับแต่ไม่สมารถใชัWIFIได้ (ใช้สายLANดูได้ปรกติ) ขอความกรุณาท่านกูรูได้ช่วยเหลือกรุณาด้วยครับ ปัญหาคือ 1.WIFI สามารถ connected (เป็นสีเขียว) 2.แต่สถาณะของCcCamขึ้นIdle(Connecting)ตลอด อันนี้เกิดกับทั้งกล่องส้มและน้ำเงินครับ ขอกราบขอบพระคุณท่านที่กรุณามาล่วงหน้าด้วยครับ
บันทึกการเข้า

DontKnow
สมาชิก VIP
***
ออนไลน์ ออนไลน์

กระทู้: 208



« ตอบ #41 เมื่อ: 29 กันยายน 2562, 14:11 »

ได้รับ GTmedia V8 Nova มาแล้วครับแต่ไม่สมารถใชัWIFIได้ (ใช้สายLANดูได้ปรกติ) ขอความกรุณาท่านกูรูได้ช่วยเหลือกรุณาด้วยครับ ปัญหาคือ 1.WIFI สามารถ connected (เป็นสีเขียว) 2.แต่สถาณะของCcCamขึ้นIdle(Connecting)ตลอด อันนี้เกิดกับทั้งกล่องส้มและน้ำเงินครับ ขอกราบขอบพระคุณท่านที่กรุณามาล่วงหน้าด้วยครับ

อาการเหมือน Router ไม่แจก IP ให้เครื่องครับ น่าจะต้องเช็คที่การตั้งค่าของ Router
ว่าในส่วนของ Wireless ตั้งค่าให้เป็นแจก IP Auto (DHCP) มั้ย
นอกจากนั้น นึกไม่ออกแล้วครับ
บันทึกการเข้า

PSI O2XHD,True HD2,Infosat HD e-168 แปลงร่าง,Zgemma Star S, GTmedia V8 NOVA Blue

เล่นมากกว่าดู...ของแท้มีอยู่ ดูเมื่อไรก็ได้ แต่...ไม่สนุก....มันไม่ได้ลุ้นงัย ฮ่า..ๆ..ๆ
android
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 58



« ตอบ #42 เมื่อ: 29 กันยายน 2562, 15:12 »

ได้รับ GTmedia V8 Nova มาแล้วครับแต่ไม่สมารถใชัWIFIได้ (ใช้สายLANดูได้ปรกติ) ขอความกรุณาท่านกูรูได้ช่วยเหลือกรุณาด้วยครับ ปัญหาคือ 1.WIFI สามารถ connected (เป็นสีเขียว) 2.แต่สถาณะของCcCamขึ้นIdle(Connecting)ตลอด อันนี้เกิดกับทั้งกล่องส้มและน้ำเงินครับ ขอกราบขอบพระคุณท่านที่กรุณามาล่วงหน้าด้วยครับ

ถ้า wifi connected ได้ปรกติ ปัญหา น่าจะอยู่ที่ ไฟล์ cccam (ส่วน สายแลน ใช้ได้ปรกติ ขอข้ามไปก่อน)
ลองป้อน CCcam ใหม่ ครับ ลบของเก่าให้หมด
ป้อนใหม่ โดยใช้ USB ,format usb เป็น FAT32 ด้วยนะครับ
ป้อนเสร็จ แล้วลองทำการเชื่อมต่อดูครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #43 เมื่อ: 29 กันยายน 2562, 16:20 »

อาการเหมือน Router ไม่แจก IP ให้เครื่องครับ น่าจะต้องเช็คที่การตั้งค่าของ Router
ว่าในส่วนของ Wireless ตั้งค่าให้เป็นแจก IP Auto (DHCP) มั้ย
นอกจากนั้น นึกไม่ออกแล้วครับ

ตรวจแล้วครับเป็นDHCPครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #44 เมื่อ: 29 กันยายน 2562, 16:48 »

ถ้า wifi connected ได้ปรกติ ปัญหา น่าจะอยู่ที่ ไฟล์ cccam (ส่วน สายแลน ใช้ได้ปรกติ ขอข้ามไปก่อน)
ลองป้อน CCcam ใหม่ ครับ ลบของเก่าให้หมด
ป้อนใหม่ โดยใช้ USB ,format usb เป็น FAT32 ด้วยนะครับ
ป้อนเสร็จ แล้วลองทำการเชื่อมต่อดูครับ
ได้ทดลองทำแล้วครับ อาการยังเหมือนเดิมครับ
บันทึกการเข้า
android
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 58



« ตอบ #45 เมื่อ: 29 กันยายน 2562, 16:56 »

-ได้รับ IP อยู่ในวง ถูกต้อง ไหมครับ
-กล่อง เชื่อมต่อ เน็ต ได้ไหมครับ (เล่น youtube ได้ไหม)
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #46 เมื่อ: 29 กันยายน 2562, 17:04 »

ตรวจแล้วครับเป็นDHCPครับ
ทำได้แล้วครับ เข้าไปที่Cscam(CCcam),Conditional Access กด 6666 ไปที่Cscam(CCcam) กดปุ่มเหลือง(edit) แล้วเลือกเปิด Server จาก OFFเป็น On ครับ  
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #47 เมื่อ: 29 กันยายน 2562, 17:20 »

ขอโทษครับเขียนบางตอนผิดครับ ทำได้แล้วครับ เข้าไปEditที่Cscam(CCcam),Conditional Access กด 6666 ไปที่CsProtocal กดปุ่มเหลือง(edit) แล้วเลือกเปิด Server จาก OFFเป็น On ครับ 
บันทึกการเข้า
DontKnow
สมาชิก VIP
***
ออนไลน์ ออนไลน์

กระทู้: 208



« ตอบ #48 เมื่อ: 29 กันยายน 2562, 18:31 »

ฮ่าๆๆ ยินดีด้วยครับ แต่สงสัยว่าในเมื่อ Off Sever ไว้
แล้วทำไมต่อ LAN ถึงบอกว่าดูได้ปกติน้อ???
บันทึกการเข้า

PSI O2XHD,True HD2,Infosat HD e-168 แปลงร่าง,Zgemma Star S, GTmedia V8 NOVA Blue

เล่นมากกว่าดู...ของแท้มีอยู่ ดูเมื่อไรก็ได้ แต่...ไม่สนุก....มันไม่ได้ลุ้นงัย ฮ่า..ๆ..ๆ
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #49 เมื่อ: 30 กันยายน 2562, 04:01 »

ฮ่าๆๆ ยินดีด้วยครับ แต่สงสัยว่าในเมื่อ Off Sever ไว้
แล้วทำไมต่อ LAN ถึงบอกว่าดูได้ปกติน้อ???
ขอบคุณครับ ผมก็สงสัยตรงนี้เช่นกันครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #50 เมื่อ: 30 กันยายน 2562, 09:40 »

ขอบคุณครับ ผมก็สงสัยตรงนี้เช่นกันครับ
ท่านถูกต้องแล้วครับเช้านี้ใช้ไม่ได้ทั้งสองเครื่องครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #51 เมื่อ: 30 กันยายน 2562, 16:27 »

ฮ่าๆๆ ยินดีด้วยครับ แต่สงสัยว่าในเมื่อ Off Sever ไว้
แล้วทำไมต่อ LAN ถึงบอกว่าดูได้ปกติน้อ???
ท่านถูกต้องแล้วครับเช้านี้ใช้ไม่ได้ทั้งสองเครื่องครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #52 เมื่อ: 30 กันยายน 2562, 17:29 »

-ได้รับ IP อยู่ในวง ถูกต้อง ไหมครับ
-กล่อง เชื่อมต่อ เน็ต ได้ไหมครับ (เล่น youtube ได้ไหม)
WIFI-Connected (สีเขียว) แต่ดูyoutubeไม่ได้ครับ(แต่ใช้สายLANดูyoutubeได้ครับ)
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #53 เมื่อ: 30 กันยายน 2562, 17:31 »

WIFI-Connected (สีเขียว) แต่ดูyoutubeไม่ได้ครับ(แต่ใช้สายLANดูyoutubeได้ครับ)
WIFIในบ้านนี้ใช้กับอุปกรณือื่นเช่นโทรศัพท์ notebookได้ปรกติครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #54 เมื่อ: 01 ตุลาคม 2562, 12:10 »

Internetเป็นของFibre AIS Routerมีสองกล่อง(กล่องเล็ก+กล่องใหญ่) ลองเปลี่ยนไปใช้routerของTP Link (N300) ใช้ได้ปรกติครับ ผมคิดว่าปัญหามาจากการset WIFI ของกล่องAISครับแตไม่มีความรู้เรื่องที่จะแก้ไขต่อครับ ขอความกรุณาด้วยครับ
บันทึกการเข้า
Kaitoon
สมาชิก~TDB
*
ออฟไลน์ ออฟไลน์

กระทู้: 233


« ตอบ #55 เมื่อ: 01 ตุลาคม 2562, 13:41 »

ไม่ทราบวิธีฝากภาพการset ของrouterมาให้ช่วยพิจารณาครับ
บันทึกการเข้า
หน้า: 1 2 [3]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  




Link: 711Shop.info | อนันตารีสอร์ท | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด


Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!