ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




21 พฤศจิกายน 2560, 05:48 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  ตอบ  |  พิมพ์  
ผู้เขียน หัวข้อ: รบกวนหาสาเหตุ IPM HD Pro2 ดูไม่ได้  (อ่าน 1346 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« เมื่อ: 23 พฤษภาคม 2560, 11:21 »
ตอบโดยอ้างถึงข้อความอ้างถึง

คือเมื่อคืนฝนตกหนัก มีเสียงฟ้าผ่าข้างบ้านดังมาาาากกกกกกกก แต่ตำแหน่งเสียงมันคนละจุดกับ ตำแหน่งจานนะ

ทีนี้เช้ามา IPM Hd pro2 เครื่อง มันเปิดได้แต่มันบอกไม่มีสัญญาณ (1 จาน, 1 หัวรับทวิน ,สายอากาศ 2 เส้นแยกกัน, 2 IPMHD pro2) เลยไม่รู้ว่าเป็นที่อะไร เพราะสภาพภายนอกนั้นดูปกติเลยไม่มีอะไรเลย ทั้งจาน ทั้งหัวรับ ทั้งตัวเครื่อง แต่ผมเดาว่าน่าจะเป็นที่ หัวรับมั๊งครับ ยังไงรบกวนเพื่อนๆช่วยวิเคราะห์ให้หน่อยครับว่ามันน่าจะเสียจากอะไร  ตอนนี้ผมเล็งหัว LNB รุ่นนี้ได้แล้ว กำลังเตรียมซื้อ

มีภาพด้วย







บันทึกการเข้า

eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #1 เมื่อ: 23 พฤษภาคม 2560, 11:26 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เพิ่มเติมครับ

ในหน้าสีฟ้าๆ ที่แสดงรายละเอียด ตัว L มันขึ้นๆดับๆครับ แต่ส่วนมากจะโชว์   แต่ตัว Q ไม่มีขึ้นเลยครับ
แต่หน้าแสดงสัญญาณที่จูน อันนั้นดับ ทั้งเวเลว ทั้งคุณภาพ

เมื่อคืนยังดูดีได้อยู่ เข้าห้องน้ำฝนตกฟ้าผ่าแรงมาก แต่จุดที่ผ่าแรงๆคนละทิศกับที่อยู่จานแต่ก็ใกล้มากๆ  พอเช้ามาดู ipm ไม่ได้แล้ว


บันทึกการเข้า
nigata09
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 336


« ตอบ #2 เมื่อ: 23 พฤษภาคม 2560, 11:26 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ดูแล้วแนว H ยังมีสัญญาณ แต่ Q เป็น 0 ไม่น่ามีอะไรเสียครับ คิดว่าจานเคลื่อนหรืออาจมีอะไรมาบดบังครับ ลองเช็คดูก่อน

บันทึกการเข้า
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #3 เมื่อ: 23 พฤษภาคม 2560, 14:06 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ดูแล้วแนว H ยังมีสัญญาณ แต่ Q เป็น 0 ไม่น่ามีอะไรเสียครับ คิดว่าจานเคลื่อนหรืออาจมีอะไรมาบดบังครับ ลองเช็คดูก่อน

ตำแหน่งจาน ถ้ามองด้วยตาเปล่าไม่น่าจะเคลื่อนนะครับ (ในที่นี้หมายถึงเคลือนไม่เกิน 10-15 องศาเพราะไม่ได้จดจำตำแหน่งเป๊ะๆ) เพราะตำแหน่งจานมันไม่น่าจะมีอะไรไปชนได้ และไม่มีอะไรบังแน่นอนครับผม จานหันออกในทิศทางโล่ง

บันทึกการเข้า
kaijae
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 2,180



« ตอบ #4 เมื่อ: 23 พฤษภาคม 2560, 14:53 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เพิ่มเติมครับ

ในหน้าสีฟ้าๆ ที่แสดงรายละเอียด ตัว L มันขึ้นๆดับๆครับ แต่ส่วนมากจะโชว์   แต่ตัว Q ไม่มีขึ้นเลยครับ
แต่หน้าแสดงสัญญาณที่จูน อันนั้นดับ ทั้งเวเลว ทั้งคุณภาพ

เมื่อคืนยังดูดีได้อยู่ เข้าห้องน้ำฝนตกฟ้าผ่าแรงมาก แต่จุดที่ผ่าแรงๆคนละทิศกับที่อยู่จานแต่ก็ใกล้มากๆ  พอเช้ามาดู ipm ไม่ได้แล้ว



ตอนฟ้าผ่า เครื่องเสียบปลั๊กไว้หรือเปล่าครับ

บันทึกการเข้า
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #5 เมื่อ: 23 พฤษภาคม 2560, 15:18 »
ตอบโดยอ้างถึงข้อความอ้างถึง


ตอนฟ้าผ่า เครื่องเสียบปลั๊กไว้หรือเปล่าครับ

เสียบไว้ครับ แต่ปิดสวิทย์กล่อง   เครื่องใช้ไฟฟ้าในบ้านอื่นๆไม่เป็นไรครับผม

บันทึกการเข้า
nigata09
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 336


« ตอบ #6 เมื่อ: 23 พฤษภาคม 2560, 15:23 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตำแหน่งจาน ถ้ามองด้วยตาเปล่าไม่น่าจะเคลื่อนนะครับ (ในที่นี้หมายถึงเคลือนไม่เกิน 10-15 องศาเพราะไม่ได้จดจำตำแหน่งเป๊ะๆ) เพราะตำแหน่งจานมันไม่น่าจะมีอะไรไปชนได้ และไม่มีอะไรบังแน่นอนครับผม จานหันออกในทิศทางโล่ง

นั่นแหละครับ หลายๆครั้ง เรามองว่าไม่เคลื่อน แต่มันเคลื่อนครับ ไม่งั้นต้องลองหากล่องอื่นมาเสียบดู ตั้งค่า lnb ให้ถูก ถ้ามีสัญญาณ ก็กล่องเสีย ถ้าไม่มีคือจานเคลื่อน หรือ lnb เสีย หรืออีกวิธีคือเอากล่องไปต่อจานอื่นที่มีหัว universal ดู ถ้ามีสัญยาณ ก็กล่องไม่เสีย

บันทึกการเข้า
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #7 เมื่อ: 23 พฤษภาคม 2560, 15:29 »
ตอบโดยอ้างถึงข้อความอ้างถึง

นั่นแหละครับ หลายๆครั้ง เรามองว่าไม่เคลื่อน แต่มันเคลื่อนครับ ไม่งั้นต้องลองหากล่องอื่นมาเสียบดู ตั้งค่า lnb ให้ถูก ถ้ามีสัญญาณ ก็กล่องเสีย ถ้าไม่มีคือจานเคลื่อน หรือ lnb เสีย หรืออีกวิธีคือเอากล่องไปต่อจานอื่นที่มีหัว universal ดู ถ้ามีสัญยาณ ก็กล่องไม่เสีย

โอยยยย ดูจะยากจัง
แต่ผมมีเครื่อง ipm hd pro 2 เครื่องอาการเดียวกันเป๊ะ  แบบนี้แสดงว่า น่าจะเป็นที่จานเคลื่อน หรือไม่ก็หัว lnb เสียหรือเปล่าครับ

บันทึกการเข้า
nigata09
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 336


« ตอบ #8 เมื่อ: 23 พฤษภาคม 2560, 17:16 »
ตอบโดยอ้างถึงข้อความอ้างถึง

โอยยยย ดูจะยากจัง
แต่ผมมีเครื่อง ipm hd pro 2 เครื่องอาการเดียวกันเป๊ะ  แบบนี้แสดงว่า น่าจะเป็นที่จานเคลื่อน หรือไม่ก็หัว lnb เสียหรือเปล่าครับ

ตอนที่บอกว่ามีเสียงฟ้าผ่า สองเครื่องก็ต่อจากหัว LNB ตัวเดียวกัน มันเลยตัดตัวแปรว่ากล่องเสียไม่ได้
เอางี้ หาคนคอยดูสัญญาณ แล้วไปกดๆ บิดๆ จานดู ถ้าสัญญาณ วิ่งขึ้นลง ก็แสดงว่าจานเคลื่อน กล่องไม่เสีย LNB ไม่เสีย
ลองจากเสียเงิน เสียแรงน้อยไปหามาก

บันทึกการเข้า
Saneh
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 100



« ตอบ #9 เมื่อ: 24 พฤษภาคม 2560, 09:10 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ง่ายๆ ลองเอากล่องไปเสียบกับจานอื่นดู C หรือ Ku ก็ได้ แล้วตั้งค่า LNB ดู ถ้าแถบบนมีสัญญาณกล่องน่าจะปกติ
แล้วค่อยมาดูที่สายและจาน

บันทึกการเข้า
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #10 เมื่อ: 27 พฤษภาคม 2560, 11:15 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตอนนี้เอาหัวมาเปลี่ยนแล้วรุ่นเดิมเลย และพยายามตั้งหัวให้มีทิศ 16.00 น.อย่างตัวเก่า
ตอนนี้เจอปัญหามางงๆมากเลย
คือ 1 จาน 1 หัว แต่ 2 ขั้ว ต่อดู 2 เครื่องรับ ipm hd pro2 ทั้งสองเครื่องแยกดูได้ เช็คแล้วOTA ล่าสุด

เครื่องบน
1.รับสัญญาณ lbn ไม่ได้ เปิดเครื่องได้ ดูไม่ได้ซักช่อง แต่มีหมายเลขช่องให้กด  แต่.
2.ทิ้งไว้พักนึง ปิดเครื่องเปิดใหม่ มันดูได้ช่อง SD (ไม่ทุกช่อง) มีเสียงด้วย แต่ HD ไม่มีสัญญาณ (ไม่มีสัญญาณอะไรเลยทั้ง 2แถว)
3.ทิ้งซักพักนึงตอนนี้  ไม่มีสัญญาณอะไรอีกเลยดูไม่ได้ซักช่อง (เหมือนข้อ1)
โดยเหตุการณ์ข้อ 1-3 ผ่านมาโดยที่ไม่ได้ปรับหัว

เครื่องล่าง
อาการเดียวตลอดเวลาคือ รับช่อง SD ได้บางช่อง ไม่มีเสียง  และช่อง HD มีแต่ชื่อช่อง แต่ไม่มัสัญญาณอะไรเลย

อยากสอบถามครับ
1.น่าจะเป็นที่อะไร
2.การตั้งค่า ตรงนี้ทั้ง 2 เครื่องตั้งเหมือนกันไหม ถ้าต่างกันตั้งอย่างไรครับ

ถ้าแก้ไม่ได้ คงเรียกช่างแระ ไม่ไหวหล่ะ 5555

บันทึกการเข้า
auau s.n.
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 521


ก้าวช้าๆ แต่มั่นคง


« ตอบ #11 เมื่อ: 27 พฤษภาคม 2560, 13:04 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองทีละเครื่องก่อนครับ ต่อที่ละเครื่องแล้วลองปรับจานใหม่ดูครับ.......

บันทึกการเข้า

azbox hd+,dreambox800sewifi,VUSOLO,skayboxf3-M3-S12,SUPERNET,DREAMER500SE,VIVA-A11,ORTON,HITECH,500S
auau s.n.
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 521


ก้าวช้าๆ แต่มั่นคง


« ตอบ #12 เมื่อ: 27 พฤษภาคม 2560, 13:11 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตรงlnb power ทำไมเป็น 0v ละ ลองตั้งใหม่ดูครับ

บันทึกการเข้า

azbox hd+,dreambox800sewifi,VUSOLO,skayboxf3-M3-S12,SUPERNET,DREAMER500SE,VIVA-A11,ORTON,HITECH,500S
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #13 เมื่อ: 27 พฤษภาคม 2560, 13:16 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตรงlnb power ทำไมเป็น 0v ละ ลองตั้งใหม่ดูครับ
กดปรับเป็น 13V/18V แล้วมันไม่ยอมเซฟให้ซักทีครับ ลองกดหลายๆแบบแล้ว งงเหมือนกัน

สงสัยครับตรง DiSEqC type ต้องเลือกแบบไหนอ่ะครับ มี None, LNB1, LNB2, LNB3, LNB4

บันทึกการเข้า
eak1111
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 4



« ตอบ #14 เมื่อ: 28 พฤษภาคม 2560, 15:31 »
ตอบโดยอ้างถึงข้อความอ้างถึง

มาอัพเดทครับ

ตอนนี้ ผมให้ช่างมาติดหัว LNB 11300 กับจาน KU band เพื่อใช้กับกล่อง True HD 2  และ (ติดเสาใหม่ไปเพื่อทีวีดิจิตอลไปด้วยเลย)
เครื่อง IPM HD Pro2 ตัวแรกเครื่องที่มีภาพไม่มีเสียงพังครับอาการนี้เลย   ส่วนอีกเครื่องใช้งานได้ปกติครับ (แต่เนื่องจากเปลี่ยนหัวใหม่จึงดูได้แค่ระบบ SD)

ส่วนหัว LNB KLB203 ตัวเก่าก็ไม่น่าเสียเพราะเอาหัวใหม่มาก็อาการเดิม

แต่ยังไงก็แปลกใจอยู่ดี สรุปว่าตัวกล่องมันใช้ได้อันนึงเสียอันนึง  ตอนเกิดอาการใหม่ๆ มันก็ควรจะดูได้ปกติอันนนึงดิ่ ไม่ใช่ว่าดูไม่ได้ทั้งสองอัน
แต่เนื่องด้วยปัญหาจานดาวเทียมมันยากสำหรับคนไม่มีพื้นฐานอย่างผม ก็เลยคิดว่าคงจะ maintainของเดิมๆไว้ แต่คงไม่ติดจานเพิ่มแล้วดูมันยากเหลือเกิน 55555


บันทึกการเข้า
ompron
สมาชิก VIP
***
ออนไลน์ ออนไลน์

กระทู้: 1,534


« ตอบ #15 เมื่อ: 28 พฤษภาคม 2560, 23:44 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เคยเจออาการคล้ายๆกับท่านจขท.
เบิ้องต้น ลองเปิดฝากล่องดู เห็น c ตัวหนายบวม ถอดเปลี่ยนเลยคับ ถ้าไม่เป็นไปหาช่างซ่อมวิทยุ ทีวี เครื่องเสียงเปลี่ยนให้ก็ได้ ตัวละไม่กี่ตัง อย่างมากก็10-15บาทเอง+ค่าแรงนิดหน่อย... Cheesy Cheesy Cheesy

บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  ตอบ  |  พิมพ์  
 
กระโดดไป:  




Link: 711Shop.info | Thai-dreambox | อนันตารีสอร์ท | rest 66 | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด
..............

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!