ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




21 สิงหาคม 2560, 00:23 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  ตอบ  |  พิมพ์  
ผู้เขียน หัวข้อ: แนะนำตั้งค่าดาวเทียมทีครับ  (อ่าน 809 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« เมื่อ: 19 สิงหาคม 2559, 18:02 »
ตอบโดยอ้างถึงข้อความอ้างถึง

สวัสดีครับ รบกวนแนะนำตั้งค่าดาวเทียมทีครับ ห่างหายจะกล่องดาวเทียมไปนานมากๆ จำอะไรไม่ได้เลยครับ
รบกวนแนะนำการตั้งค่าให้ด้วยครับ
อุปกรณ์ที่มี
 lnb c+ku idea sat id-822 2output
 multi switch 6x4
กล่อง azbox ultra hd ครับ

คือตอนนี้เซ็ตตามภาพไม่สัญญาณขึ้นเลยครับ ลองเซ็ตตามๆทีหามาก็ไม่ได้ ไม่รู่ว่าผิดตรงไหน ต่อกับกล่อง psi ก็ดูได้ปกติครับ
 



รบกวนแนะนำด้วยครับ
ขอบคุณครับ

บันทึกการเข้า

Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #1 เมื่อ: 19 สิงหาคม 2559, 18:09 »
ตอบโดยอ้างถึงข้อความอ้างถึง

รบกวนถามเพิ่มเติมอีกข้อครับ มี lnb ku ว่างอีกอัน (สายทีไม่ได้ต่อ ตามรูปข้างบน) เอาไปหันรับดาวอะไรดีครับ แนะนำทีครับ

ขอบคุณครับ Smiley

บันทึกการเข้า
SNOW
MCOT HD
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 151



« ตอบ #2 เมื่อ: 19 สิงหาคม 2559, 18:49 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เปลี่ยน Increased  Voltage เป็น on ครับ
Tone mode ของ Ku เป็น on
แล้วลองสลับ DiSEqE command เป็น A หรือ B ดูครับ


บันทึกการเข้า
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #3 เมื่อ: 19 สิงหาคม 2559, 20:31 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เปลี่ยน Increased  Voltage เป็น on ครับ
Tone mode ของ Ku เป็น on
แล้วลองสลับ DiSEqE command เป็น A หรือ B ดูครับ



ยังไม่ได้เหมือนเดิมอะครับ ทำยังไงดี แนะนำทีครับ  Cry Cry Cry

บันทึกการเข้า
Nokiax
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 763


« ตอบ #4 เมื่อ: 19 สิงหาคม 2559, 21:57 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ไม่ได้เล่นนาน ผมเคยเอาสายสัญญาณไปเสียบรูล่าง ลูป แต่ไม่น่าจะผิด

บันทึกการเข้า
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #5 เมื่อ: 19 สิงหาคม 2559, 23:22 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ไม่ได้เล่นนาน ผมเคยเอาสายสัญญาณไปเสียบรูล่าง ลูป แต่ไม่น่าจะผิด
ผมเสียบถูกหรือเปล่าครับ
 

ตอนนี้งงไปหมดละครับ ทำยังไงก็ไม่ได้ Cry

บันทึกการเข้า
Anusorn
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 9


« ตอบ #6 เมื่อ: 20 สิงหาคม 2559, 00:04 »
ตอบโดยอ้างถึงข้อความอ้างถึง

น่าจะประมาณนี้ครับ
ผมไม่มี กล่อง azbox นะครับ


ผิดไปหน่อยนะครับตรง C-band 5150 ทั้ง low และ Hi ครับ

บันทึกการเข้า
artitnox
I need a new challenge.
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 3,379


Low Profile, High Profit


« ตอบ #7 เมื่อ: 20 สิงหาคม 2559, 01:12 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองใช้ firmware ตัวอื่นก่อนครับ พวก openatv เครื่องท่านอาจจะอยู่ 1 ในท่านที่ใช้ไม่ได้ครับ

บันทึกการเข้า

แปลงลิงค์ด่วน เช็คลิงค์เร่งด่วน relink.mooo.com
สถานะ ซ่อมนู้นนี้ไปเรื่อย เป็นงานอดิเรก
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #8 เมื่อ: 20 สิงหาคม 2559, 01:27 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตอนนี้เจอสัญญาณแล้วครับ แต่สแกนช่อง ไม่เจอเลยครับ กดดูช่องอะไรภาพก็ไม่ขึ้นครับ
ไม่รู้เกี่ยวกับจานหรือเปล่า เพราะดูtp อื่นๆก็ไม่ค่อยแรง บ้างอันก็ไม่เจอ ku ก็สัญญาณอ่อน แต่tp ตามในรูปก็สแกนช่องไม่เจอครับ


ไม่รู้ต้องทำยังไงต่อดีครับ เดี๋ยวจะลองเปลี่ยนอิมเมจดูครับ

รบกวนทุกท่านแนะนำด้วยครับ

ขอบคุณครับ




สงสัยผมคงต้องรบกวนคุณ artitnox แน่ๆเลย Cry

บันทึกการเข้า
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #9 เมื่อ: 20 สิงหาคม 2559, 01:32 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ตอนนี้เจอสัญญาณแล้วครับ แต่สแกนช่อง ไม่เจอเลยครับ กดดูช่องอะไรภาพก็ไม่ขึ้นครับ
ไม่รู้เกี่ยวกับจานหรือเปล่า เพราะดูtp อื่นๆก็ไม่ค่อยแรง บ้างอันก็ไม่เจอ ku ก็สัญญาณอ่อน แต่tp ตามในรูปก็สแกนช่องไม่เจอครับ


ไม่รู้ต้องทำยังไงต่อดีครับ เดี๋ยวจะลองเปลี่ยนอิมเมจดูครับ

รบกวนทุกท่านแนะนำด้วยครับ

ขอบคุณครับ

บันทึกการเข้า
Vanz
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #10 เมื่อ: 20 สิงหาคม 2559, 01:36 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลืมบอกไปว่าถ้ากดช่องทิ้งไว้สักพักจะขึ้น no data on transponder! (timeout reading pat) ครับ

ต้องแก้ไขตรงไหนครับ รบกวนแนะนำด้วยครับ Smiley

บันทึกการเข้า
Avatar
สมาชิก VIP
***
ออนไลน์ ออนไลน์

เพศ: ชาย
กระทู้: 47


คุณยังมีที่ว่างสำหรับการแบ่งปันน้ำใจให้กัน เสมอ...


« ตอบ #11 เมื่อ: 21 สิงหาคม 2559, 09:10 »
ตอบโดยอ้างถึงข้อความอ้างถึง

อาการคล้ายๆกัน เครื่องผม Thaicom5/6 สัญญานไม่มา
แต่ Thaicom8 , Thaicom5/6(C), Skynet สัญญานมาปกติ
กดช่องทิ้งไว้สักพักจะขึ้น no data on transponder! (timeout reading pat) เหมือนกันครับ
ผมใช้หัว IPM/Universal รับ 2และskynet ในกรณีตั้งค่า lnb เหมือนกันใช้ clund2+ ดูได้ปกติ
จะเป็นเฉพาะ azbox ultra hd เอามารับ Thaicom5/6(ku) จะไม่มีสัญญาน  Huh?

บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  ตอบ  |  พิมพ์  
 
กระโดดไป:  




Link: 711Shop.info | Thai-dreambox | อนันตารีสอร์ท | rest 66 | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด
..............

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!