ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




29 เมษายน 2560, 22:36 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  ตอบ  |  พิมพ์  
ผู้เขียน หัวข้อ: DM800se ซิม 2.10 สัญญาณภาพมาปกติแต่ไม่มีเสียง เป็นเพราะสาเหตุอะไร ครับ  (อ่าน 634 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
Praploeng
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 33


« เมื่อ: 01 กรกฎาคม 2559, 16:53 »
ตอบโดยอ้างถึงข้อความอ้างถึง

DM800se ซิม 2.10 สัญญาณภาพมาปกติแต่ไม่มีเสียง เป็นเพราะสาเหตุอะไร และต้องแก้ไขอย่างไรบ้าง ครับ

บันทึกการเข้า

zingzap
บุคคลทั่วไป
« ตอบ #1 เมื่อ: 01 กรกฎาคม 2559, 17:28 »
ตอบโดยอ้างถึงข้อความอ้างถึง

แฟรชอิมเมจใหม่ก็หาย-ไฟล์เรียงช่องใหม่ ------------ป.ล ผมทํากับกล่องคลาว3 อะครับ เพราะเป็น E2 เหมือนกัน อาการเดียวกับท่าน

thxby411450MonChan
บันทึกการเข้า
zingzap
บุคคลทั่วไป
« ตอบ #2 เมื่อ: 01 กรกฎาคม 2559, 17:34 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลืมบอกไป ท่านลองเปลื่ยนสายlสัญญาณ hdmi หรือยัง ครับ

thxby411452Praploeng, MonChan
บันทึกการเข้า
Praploeng
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 33


« ตอบ #3 เมื่อ: 09 กรกฎาคม 2559, 13:41 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองลง image ใหม่ไปแล้วหลายรอบยังไม่ได้ผล ครับ

thxby411825MonChan
บันทึกการเข้า
artitnox
I need a new challenge.
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 3,356


Low Profile, High Profit


« ตอบ #4 เมื่อ: 09 กรกฎาคม 2559, 14:07 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองปรับ Switch on "AC3 Downmix" and switch of "AC3 default"
ลองเปลี่ยนสาย hdmi
ลองเปลี่ยน tv
ลองเปลี่ยน firmware
ลองเปลี่ยน oe
ลองเปลี่ยน hdmi ไปใช้ scart port
ลองไปทีละอย่างครับ

thxby411827คนเดินทาง, เกิดเร็วไป, Praploeng, MAEKOK8, Errorist, MonChan, ryu7777
บันทึกการเข้า

แปลงลิงค์ด่วน เช็คลิงค์เร่งด่วน relink.mooo.com
สถานะ ซ่อมนู้นนี้ไปเรื่อย เป็นงานอดิเรก
Praploeng
Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 33


« ตอบ #5 เมื่อ: 09 กรกฎาคม 2559, 14:35 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ขอบคุณครับ อาจารย์เอ ผมปรับมาใช้ image ssl84D จากเดิมที่ทดลอง image ssl84B แล้ว ภาพและเสียงมาปกติแล้ว ครับ

thxby411831MonChan
บันทึกการเข้า
artitnox
I need a new challenge.
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

กระทู้: 3,356


Low Profile, High Profit


« ตอบ #6 เมื่อ: 09 กรกฎาคม 2559, 22:22 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ขอบคุณครับ อาจารย์เอ ผมปรับมาใช้ image ssl84D จากเดิมที่ทดลอง image ssl84B แล้ว ภาพและเสียงมาปกติแล้ว ครับ

แปลกดีครับ แล้วถ้าลง oe1.6 ที่เป็น 84b ละครับ

บันทึกการเข้า

แปลงลิงค์ด่วน เช็คลิงค์เร่งด่วน relink.mooo.com
สถานะ ซ่อมนู้นนี้ไปเรื่อย เป็นงานอดิเรก
Pramote
KEYTOSTAR
ร้านค้าลงทะเบียน*
*
ออนไลน์ ออนไลน์

กระทู้: 1,215


เว็บไซต์
« ตอบ #7 เมื่อ: 09 กรกฎาคม 2559, 22:27 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลง Patch  Fixstream  ครับท่านเอ  ปัญหาเดิมๆ  ครับ  SSL84D  ผมใข้อยู่ แต่เป้น  PLI 4.0  GST  0.10.36  แต่ Sim  201  dm800hd  ครับ  ถ้าเป้น  1.9.x

NstreamVOD  มันไม่รู่จัก  4097:0:1:0:0:0:0:0:0:0:http%3a//127.0.0.1%3a1234/?r=rtmp%3a//host:port/folder/stream,"

น่าจะต้องแก้เป็น  

5002:0:1:0:0:0:0:0:0:0:http%3a//127.0.0.1%3a1234/?r=rtmp%3a//host:port/folder/stream,"


Referent  จาก  Config.xml  ครับ

<serviceapp>5002</serviceapp>}

ส่วนเรื่องเสียง  ไม่แน่ใจครับ

   
1.9.x   ส่่วน MKV ผ่าน HTTP จาก  nStreamVOD  โครงการ  4 ไม่ได้นะครับ   NstreamVOD   ยังไม่ได้แก้  4097  เป็น  5002  หรือเพิ่่ม  5002  ลงไปครับ

thxby411892Praploeng, ryu7777
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  ตอบ  |  พิมพ์  
 
กระโดดไป:  




Link: 711Shop.info | Thai-dreambox | อนันตารีสอร์ท | rest 66 | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด
..............

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!