ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




24 พฤศจิกายน 2560, 17:48 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: มือใหม่ Amiko alien ขอสอบถามหน่อยครับ  (อ่าน 497 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
nheng
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 44


ความรู้คือประทีปชั้นสูงที่มีค่าเหนือสิ่งอื่นใด


« เมื่อ: 11 กันยายน 2558, 09:24 »

ผมมือใหม่ Amiko alien ขอสอบถามหน่อยครับ ผมลองโหลดแล้วลง Open ATV 5.1 ในเครื่อง Amiko8900
พอลงเสร็จมันไม่มีเมนู Keyupdate ในเมนูหน้าจอ ลองเข้าไปดูในเมนู Plugin กดรีโมทเข้าไปดูซึ่งมีให้ Update Plugin หลายๆตัว เยอะมาก
ไปไม่ถูก เลยอยากทราบ ผมต้อง Update install ตัวไหนครับ หรือต้องหาตัวไหนมาลง ช่วยชี้ทางให้ด้วยครับ ขอบคุณมากครับ

บันทึกการเข้า

ความรู้มาจากการเรียนรู้และสั่งสมประสพการณ์ชั้นดี

TOUR CHOKUN
สมาชิก VIP
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 782


VIP ปี 3


« ตอบ #1 เมื่อ: 11 กันยายน 2558, 09:35 »

ผมมือใหม่ Amiko alien ขอสอบถามหน่อยครับ ผมลองโหลดแล้วลง Open ATV 5.1 ในเครื่อง Amiko8900
พอลงเสร็จมันไม่มีเมนู Keyupdate ในเมนูหน้าจอ ลองเข้าไปดูในเมนู Plugin กดรีโมทเข้าไปดูซึ่งมีให้ Update Plugin หลายๆตัว เยอะมาก
ไปไม่ถูก เลยอยากทราบ ผมต้อง Update install ตัวไหนครับ หรือต้องหาตัวไหนมาลง ช่วยชี้ทางให้ด้วยครับ ขอบคุณมากครับ
ลองอ่านและทำความเข้าใจกับกระทู้ปักหมุด ของหมวด Amiko ครับ

บันทึกการเข้า

X solo mini 3
Cloud i box 3&se  AmikoSHD8900
Egami Image multiboot
nheng
น้องใหม่
*
ออฟไลน์ ออฟไลน์

กระทู้: 44


ความรู้คือประทีปชั้นสูงที่มีค่าเหนือสิ่งอื่นใด


« ตอบ #2 เมื่อ: 11 กันยายน 2558, 12:58 »

ขอบคุณครับ ท่านTOUR CHOKUN
จะลองอ่านและศึกษาดูครับ

บันทึกการเข้า

ความรู้มาจากการเรียนรู้และสั่งสมประสพการณ์ชั้นดี
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  




Link: 711Shop.info | Thai-dreambox | อนันตารีสอร์ท | rest 66 | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด
..............

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!