ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




09 เมษายน 2563, 20:06 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ยินดีต้อนรับเข้าสู่... หนึ่งทศวรรษ ThaiDreambox
อยู่บ้าน หยุดเชื้อ เพื่อชาติ มี AndroidBox+nPlayer ดูหนังฟรีกับ ThaiDB> PM Gmail> ฅนสงขลา

 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
ตอบ
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:
ตัวหนาตัวเอียงตัวขีดเส้นใต้ตัวมีขีดกลาง|ตัวเรืองแสงตัวมีเงาตัวอักษรวิ่ง|จัดย่อหน้าอิสระจัดย่อหน้าชิดซ้ายจัดย่อหน้ากึ่งกลางจัดย่อหน้าชิดขวา|เส้นขวาง|ขนาดตัวอักษรแบบตัวอักษร
ใส่แฟลชใส่รูปใส่ไฮเปอร์ลิ้งค์ใส่อีเมล์ใส่ลิ้งค์ FTP|ใส่ตารางใส่แถวของตารางใส่คอลัมน์ตาราง|ตัวยกตัวห้อยตัวพิมพ์ดีด|ใส่โค้ดใส่การอ้างถึงคำพูด|ใส่ลีสต์
Smiley Wink Cheesy Grin Angry Sad Shocked Cool Huh? Roll Eyes Tongue Embarrassed Lips Sealed Undecided Kiss Cry
+ ตัวเลือกเพิ่มเติม...
Upload Picture Support jpg, jpeg, gif, png Size 2MB


shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง



สรุปหัวข้อ
ข้อความเมื่อ: 26 เมษายน 2562, 20:57
ข้อความโดย: dean
ทดสอบ v8 Pro2 ใช้มาแล้ว คือ
ไม่มีปุ่มกดใดใดๆ เลย ที่ด้านหน้าของตัวเครื่อง ต้องใช้กดผ่านรีโมทอย่างเดียวเท่านั้น   เมนูการทำงานทุกอย่างเหมือนกับ v8 ทุกรุ่น

ด้านหลังไม่มีปุ่มกด เปิด-ปิด สวิสซ์ เหมือนรุ่นก่อนหน้านี้  อีกอย่างกล่องค่อนข้างเล็กและมีความบางกว่ามาก ทำด้วยพลาสติกทั้งหมด
การระบายความร้อนทำได้ไม่ดี เพราะไม่มีช่องระบายอากาศเลย  ถ้าใช้ไวไฟในตัวเครื่อง นานๆ มีความร้อนสูง จะใช้ไม่ได้ เนื่องจากสัญญาณ drop ลง หรือไม่มีสัญญาณ

การแก้ปัญหาคือ เจาะรูระบายอากาศ หรือใช้พัดลมช่วย จึงแก้ปัญหานี้ได้  ถ้าใช้ผ่าน LAN เมื่อใช้ไปนานๆ เมื่อมีความร้อนสูง อาจทำให้การส่งสัญญาณด้อยไปนิดหน่อย แต่ก็ใช้งานได้ดี
อีกอย่าง CCCAM ที่ซื้อมาด้วย  ถ้ามีมาให้   เป็น CCCAM ของทางยุโรป ไม่ใช่ของเอเซีย 

หมายเหตุ กล่องนี้เหมาะกับห้องแอร์เท่านั้น  ถ้านำไปใช้กับห้องทั่วๆไป อายุการใช้งานจะสั้นตามไปด้วย เนืองจากอุณหภูมิสูงที่ mainboard ของเครื่องเอง

ลบด้วยครับ ตอบผิดกระทู้
ข้อความเมื่อ: 26 เมษายน 2562, 20:53
ข้อความโดย: dean
ทดสอบ v8 Pro2 ใช้มาแล้ว คือ
ไม่มีปุ่มกดใดใดๆ เลย ที่ด้านหน้าของตัวเครื่อง ต้องใช้กดผ่านรีโมทอย่างเดียวเท่านั้น   เมนูการทำงานทุกอย่างเหมือนกับ v8 ทุกรุ่น

ด้านหลังไม่มีปุ่มกด เปิด-ปิด สวิสซ์ เหมือนรุ่นก่อนหน้านี้  อีกอย่างกล่องค่อนข้างเล็กและมีความบางกว่ามาก ทำด้วยพลาสติกทั้งหมด
การระบายความร้อนทำได้ไม่ดี เพราะไม่มีช่องระบายอากาศเลย  ถ้าใช้ไวไฟในตัวเครื่อง นานๆ มีความร้อนสูง จะใช้ไม่ได้ เนื่องจากสัญญาณ drop ลง หรือไม่มีสัญญาณ

การแก้ปัญหาคือ เจาะรูระบายอากาศ หรือใช้พัดลมช่วย จึงแก้ปัญหานี้ได้  ถ้าใช้ผ่าน LAN เมื่อใช้ไปนานๆ เมื่อมีความร้อนสูง อาจทำให้การส่งสัญญาณด้อยไปนิดหน่อย แต่ก็ใช้งานได้ดี
อีกอย่าง CCCAM ที่ซื้อมาด้วย  ถ้ามีมาให้   เป็น CCCAM ของทางยุโรป ไม่ใช่ของเอเซีย 

หมายเหตุ กล่องนี้เหมาะกับห้องแอร์เท่านั้น  ถ้านำไปใช้กับห้องทั่วๆไป อายุการใช้งานจะสั้นตามไปด้วย เนืองจากอุณหภูมิสูงที่ mainboard ของเครื่องเอง
ข้อความเมื่อ: 26 เมษายน 2562, 13:31
ข้อความโดย: superpoo
Grin  ถอดเมนบอร์ด s10  มาล้างน้ำ  ตากให้แห้ง  ประกอบเข้าไปใหม่  ภาพ HDMi  ตอนนี้ภาพออก HDMI ใช้ได้สบาย   Grin
ปล.ถ้าไม่มันใจก็อย่าทำ  หาชื้อบอร์ด s10 มาเปลี่ยน


ล้างน้ำเลย  แล้วหายด้วย  สุดยอด
ข้อความเมื่อ: 31 มกราคม 2558, 18:55
ข้อความโดย: ss
 Grin  ถอดเมนบอร์ด s10  มาล้างน้ำ  ตากให้แห้ง  ประกอบเข้าไปใหม่  ภาพ HDMi  ตอนนี้ภาพออก HDMI ใช้ได้สบาย   Grin
ปล.ถ้าไม่มันใจก็อย่าทำ  หาชื้อบอร์ด s10 มาเปลี่ยน
ข้อความเมื่อ: 30 มกราคม 2558, 13:49
ข้อความโดย: ksommai91
ลองหาสาย hdmi ผมเคยเจอคับ
ข้อความเมื่อ: 25 กันยายน 2557, 21:38
ข้อความโดย: บอยราม2
s10 ผมก็เป็น เสียบสายHDเข้าๆออกเป็นร้อยครั้ง(ลองวิชา)ตอนหลังๆภาพมามั่งไม่มามั่ง ลองเอาสเปร์น้ำยาฉีดก็okอยู่พัก ไม่ไหว ซื้อสายHDใหม่ ใช้ได้เลยยย... Cheesy Cheesy Cheesy 
สรุปว่าสายเสียใช่เปล่า
ข้อความเมื่อ: 25 กันยายน 2557, 21:16
ข้อความโดย: ompron
ลองลงใหม่แล้ว  แต่เหมือนเดิม เพิ่มเติมคือเมื่อเสียบ HDMI เข้าจะมีอาการ ภาพกระตุกเป็นช่วงๆ(ต่อดูจาก AV) เหมือน Port HDMI มันโหลด  ช๊อต ทำให้ภาพจะค้าง น่าจะ IC เสีย เพราะถ้าถอด port ออกภาพจะปกติ ไม่กระตุก (AV)
s10 ผมก็เป็น เสียบสายHDเข้าๆออกเป็นร้อยครั้ง(ลองวิชา)ตอนหลังๆภาพมามั่งไม่มามั่ง ลองเอาสเปร์น้ำยาฉีดก็okอยู่พัก ไม่ไหว ซื้อสายHDใหม่ ใช้ได้เลยยย... Cheesy Cheesy Cheesy 
ข้อความเมื่อ: 25 กันยายน 2557, 18:28
ข้อความโดย: elec999
ของผมก็เคยเป็น เนื่องถอดเข้าถอดออก ขณะเปิดเครื่องบ่อยมาก ลงเฟิมแวร์ใหม่กลับมาเหมือนเดิม ลองแลตะ
ลองลงใหม่แล้ว  แต่เหมือนเดิม เพิ่มเติมคือเมื่อเสียบ HDMI เข้าจะมีอาการ ภาพกระตุกเป็นช่วงๆ(ต่อดูจาก AV) เหมือน Port HDMI มันโหลด  ช๊อต ทำให้ภาพจะค้าง น่าจะ IC เสีย เพราะถ้าถอด port ออกภาพจะปกติ ไม่กระตุก (AV)
ข้อความเมื่อ: 16 กันยายน 2557, 13:09
ข้อความโดย: bird_d31
ของผมก็เคยเป็น เนื่องถอดเข้าถอดออก ขณะเปิดเครื่องบ่อยมาก ลงเฟิมแวร์ใหม่กลับมาเหมือนเดิม ลองแลตะ
ข้อความเมื่อ: 16 กันยายน 2557, 12:15
ข้อความโดย: elec999
เป็นอาการเดียวกันเลย ยังหาไม่ได้เลย คาดว่า IC เสีย หาอะไหล่ไม่ได้ รอเปลี่ยนเครื่องเลย
ข้อความเมื่อ: 17 สิงหาคม 2557, 20:04
ข้อความโดย: Scorpio5
OpenBox S10 สัญญาณ AV ออก แต่สัญญาณ HDMI ไม่ออก ต้องซ่อมอย่างไรครับ ร้านไหนซ่อมได้บ้าง



Link: 711Shop.info | อนันตารีสอร์ท | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด


Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!