ThaiDreambox ::... TDB http://ThaiDreambox.bayore.net




19 กันยายน 2562, 02:42 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ยินดีต้อนรับเข้าสู่... หนึ่งทศวรรษ ThaiDreambox

 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
ตอบ
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:
ตัวหนาตัวเอียงตัวขีดเส้นใต้ตัวมีขีดกลาง|ตัวเรืองแสงตัวมีเงาตัวอักษรวิ่ง|จัดย่อหน้าอิสระจัดย่อหน้าชิดซ้ายจัดย่อหน้ากึ่งกลางจัดย่อหน้าชิดขวา|เส้นขวาง|ขนาดตัวอักษรแบบตัวอักษร
ใส่แฟลชใส่รูปใส่ไฮเปอร์ลิ้งค์ใส่อีเมล์ใส่ลิ้งค์ FTP|ใส่ตารางใส่แถวของตารางใส่คอลัมน์ตาราง|ตัวยกตัวห้อยตัวพิมพ์ดีด|ใส่โค้ดใส่การอ้างถึงคำพูด|ใส่ลีสต์
Smiley Wink Cheesy Grin Angry Sad Shocked Cool Huh? Roll Eyes Tongue Embarrassed Lips Sealed Undecided Kiss Cry
+ ตัวเลือกเพิ่มเติม...
Upload Picture Support jpg, jpeg, gif, png Size 2MB


shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง



สรุปหัวข้อ
ข้อความเมื่อ: 01 มิถุนายน 2556, 08:18
ข้อความโดย: hiteetud
  วันนี้ teamviewer ไปทำเครื่อง azbox ให้ญาติเพื่อจะลง alonzo v8ให้
เดิมเป็น spaze 2.2   แต่  azup แล้วขึ้นหน้าตาอย่างนี้





  ไม่ทราบว่าพอจะอชแนะนำหาทางไปต่ออย่างไรดีครับ

   


ตามรูป แสดงว่า ลงบน USB
ที่บ้านก็เคยเป็น ต้อง Clean USB ให้สะอาด
ข้อความเมื่อ: 31 พฤษภาคม 2556, 23:11
ข้อความโดย: IskyNetFree
  ตอบท่าน Prayuth Y. และท่าน  A. Aryupat
 เครื่องให้ทำตามขั้นตอนครบทุกขั้นตอนครับ
ใช้ azup 2.1.6 ใชัได้ปกติ , ใช้ maz 3.2 ปกติ
แต่พอจะมาใช้ AZUP 2.2.7 , 2,2,4-6  เพื่อลง dom เป็น ALONZO V8 มันมีอาการข้างต้นครับ
 

 เพิ่มเติม  ลง kernel + openpli 2,1 ได้ตามปกติ ครับโดยใช้ azup 2.1.6

ผมเลยไปไม่ถูกเลยครับ   แต่ก็ทำให้ดูได้ตามความต้องกาารแล้วล่ะครับ

ขอบคุณครับ
ข้อความเมื่อ: 31 พฤษภาคม 2556, 20:15
ข้อความโดย: Prayuth Y.
 teamviewer ไปทำให้ญาติ แสดงว่า ต้องอยู่ไกล อาจจะต่างจังหวัด
ที่ขึ้นข้อความว่าคอนเนคไม่ได้ ล้มเหลว
ให้ปิดสวิทซ์หลังเครื่อง แล้วเปิดใหม่
ทีนี้เครื่องกับเรามันอยู่กันคนละที่ มันก็เลยทำอะไรยากไปหมดละ
อย่างที่ท่าน A Aryupat บอกละ ใช่เลยครับ
ปัญหา คือเครื่องมันไม่ได้อยู่กะเราใช่ไหมครับ ถ้าผมเดาไม่ผิด ถ้าต้องใช้โปรแกรม teamviewer
ข้อความเมื่อ: 31 พฤษภาคม 2556, 19:21
ข้อความโดย: A Aryupat
ได้เข้า Recue Mode ไหมครับ
-ปิดเครื่องที่สวิตซ์ด้านหลัง
-กดปุ่ม Vol+ ค้างไว้
-กดเปิดเครื่องที่สวิตซ์ด้านหลัง
-รอจนขึ้น IP Address แล้วเอา IP ที่ได้มาใส่โปรแกรม Azup(V.2.27 ด้วยนะครับ)

ต้องต่อทั้งคอม+Azbox เข้า Hub ด้วยนะครับ มันจะได้เจอกัน
ข้อความเมื่อ: 31 พฤษภาคม 2556, 17:27
ข้อความโดย: IskyNetFree
 ลืมบอกครับ  maz 3.2 ต่อติดครับ ดูข้อมูลในเครื่องได้ปกติครับ
ข้อความเมื่อ: 31 พฤษภาคม 2556, 17:25
ข้อความโดย: IskyNetFree
  วันนี้ teamviewer ไปทำเครื่อง azbox ให้ญาติเพื่อจะลง alonzo v8ให้
เดิมเป็น spaze 2.2   แต่  azup แล้วขึ้นหน้าตาอย่างนี้





  ไม่ทราบว่าพอจะอชแนะนำหาทางไปต่ออย่างไรดีครับ

   



Link: 711Shop.info | อนันตารีสอร์ท | ลงประกาศฟรี | ขายสินค้ามือ2 | ผลบอลสด
..............

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!